Disabled NewRelic For AMP

This is simple plugin disable NewRelic for AMP endpoint.

Author:megumithemes (profile at wordpress.org)
WordPress version required:4.4.2
WordPress version tested:5.2.3
Plugin version:3.0.0
Added to WordPress repository:20-04-2016
Last updated:11-09-2019
Warning! This plugin has not been updated in over 2 years. It may no longer be maintained or supported and may have compatibility issues when used with more recent versions of WordPress.
Rating, %:100
Rated by:3
Plugin URI:http://wordpress.org/plugins/disabled-newreli...
Total downloads:1 611
Active installs:80+
plugin download
Click to start download

This is simple plugin disable NewRelic for AMP endpoint.


ChangeLog