Unmask

Expose support for WordPress

Author:Eric Mann (profile at wordpress.org)
WordPress version required:4.9.0
WordPress version tested:4.9.2
Plugin version:1.0.0
Added to WordPress repository:31-01-2018
Last updated:31-01-2018
Warning! This plugin has not been updated in over 2 years. It may no longer be maintained or supported and may have compatibility issues when used with more recent versions of WordPress.
Rating, %:0
Rated by:0
Plugin URI:https://github.com/ericmann/unmask
Total downloads:381
plugin download
Click to start download

FAQ
ChangeLog