Debug Bar List Script & Style Dependencies

Debug Bar List Script & Style Dependencies is an add-on to WordPress Debug Bar

Author:Per Soderlind (profile at wordpress.org)
WordPress version required:3.4
WordPress version tested:4.7
Plugin version:1.1
Added to WordPress repository:12-05-2013
Last updated:12-12-2016
Warning! This plugin has not been updated in over 2 years. It may no longer be maintained or supported and may have compatibility issues when used with more recent versions of WordPress.
Rating, %:100
Rated by:3
Plugin URI:http://soderlind.no/debug-bar-list-script-and...
Total downloads:21 601
Active installs:700+
plugin download
Click to start download

Screenshots
ChangeLog