debianfix

Fixes for Debian php stuff

Author:Sascha Bias (profile at wordpress.org)
WordPress version required:2.8.9
WordPress version tested:2.9.2
Plugin version:0.1.0
Added to WordPress repository:21-01-2010
Last updated:01-02-2010
Warning! This plugin has not been updated in over 2 years. It may no longer be maintained or supported and may have compatibility issues when used with more recent versions of WordPress.
Rating, %:0
Rated by:0
Plugin URI:
Total downloads:793
Active installs:10+
plugin download
Click to start download

This adds Stuff needed for Debian.
* Debian php5-gd packages do not include imagerotate().


ChangeLog